<!doctype html><html lang="es"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_0da43d3c38e58712dc1d98d042b5cd7a.css" rel="stylesheet" /><title>Nuestro amo juega al esclavo - Revista Zoom</title><meta name="description" content="Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabián Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso." /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://revistazoom.com.ar/nuestro-amo-juega-al-esclavo/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Revista Zoom - Revista Zoom" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuestro amo juega al esclavo - Revista Zoom" /><meta property="og:description" content="Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabián Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso." /><meta property="og:url" content="https://revistazoom.com.ar/nuestro-amo-juega-al-esclavo/" /><meta property="og:image" content="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio.png" /><meta property="og:image:secure_url" content="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="691" /><meta property="article:published_time" content="2022-09-16T13:00:00+00:00" /><meta property="article:modified_time" content="2022-09-16T13:15:35+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="revistazoom.com.ar" /><meta name="twitter:title" content="Nuestro amo juega al esclavo - Revista Zoom" /><meta name="twitter:description" content="Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabián Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso." /><meta name="twitter:image" content="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio.png" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/revistazoom.com.ar\/#website","url":"https:\/\/revistazoom.com.ar\/","name":"Revista Zoom","description":"Revista Zoom","inLanguage":"es-ES","publisher":{"@id":"https:\/\/revistazoom.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/revistazoom.com.ar\/#organization","name":"Revista Zoom","url":"https:\/\/revistazoom.com.ar\/","logo":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/#organizationLogo","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2021\/08\/zoom-logo.svg","width":409,"height":110},"image":{"@id":"https:\/\/revistazoom.com.ar\/#organizationLogo"},"sameAs":["https:\/\/facebook.com\/","https:\/\/twitter.com\/","https:\/\/instagram.com\/","https:\/\/linkedin.com\/in\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+541165831607","contactType":"Technical Support"}},{"@type":"BreadcrumbList","@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/revistazoom.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/revistazoom.com.ar\/","name":"Inicio","description":"Revista ZoomZoom Revista Zoom","url":"https:\/\/revistazoom.com.ar\/"},"nextItem":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#listItem"},{"@type":"ListItem","@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/","name":"Nuestro amo juega al esclavo","description":"Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabi\u00e1n Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso.","url":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/"},"previousItem":"https:\/\/revistazoom.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/revistazoom.com.ar\/author\/fabio-primo\/#author","url":"https:\/\/revistazoom.com.ar\/author\/fabio-primo\/","name":"Fabio Primo","image":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#authorImage","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/09\/WhatsApp-Image-2022-09-16-at-9.48.22-AM-150x150.jpeg","width":96,"height":96,"caption":"Fabio Primo"},"sameAs":["https:\/\/facebook.com\/","https:\/\/twitter.com\/","https:\/\/instagram.com\/","https:\/\/linkedin.com\/in\/"]},{"@type":"WebPage","@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#webpage","url":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/","name":"Nuestro amo juega al esclavo - Revista Zoom","description":"Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabi\u00e1n Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso.","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/revistazoom.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#breadcrumblist"},"author":"https:\/\/revistazoom.com.ar\/author\/fabio-primo\/#author","creator":"https:\/\/revistazoom.com.ar\/author\/fabio-primo\/#author","image":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/#mainImage","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/09\/imagenfabio.png","width":1200,"height":691,"caption":"fuego"},"primaryImageOfPage":{"@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#mainImage"},"datePublished":"2022-09-16T13:00:00-03:00","dateModified":"2022-09-16T13:15:35-03:00"},{"@type":"BlogPosting","@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#blogposting","name":"Nuestro amo juega al esclavo - Revista Zoom","description":"Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabi\u00e1n Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso.","inLanguage":"es-ES","headline":"Nuestro amo juega al esclavo","author":{"@id":"https:\/\/revistazoom.com.ar\/author\/fabio-primo\/#author"},"publisher":{"@id":"https:\/\/revistazoom.com.ar\/#organization"},"datePublished":"2022-09-16T13:00:00-03:00","dateModified":"2022-09-16T13:15:35-03:00","articleSection":"Actualidad, Medio Ambiente, Argentina, El Pa\u00eds, Incendios, Medio Ambiente, Rosario, Fabio Primo","mainEntityOfPage":{"@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#webpage"},"isPartOf":{"@id":"https:\/\/revistazoom.com.ar\/nuestro-amo-juega-al-esclavo\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/#articleImage","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/09\/imagenfabio.png","width":1200,"height":691,"caption":"fuego"}}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Revista Zoom &raquo; Feed" href="https://revistazoom.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista Zoom &raquo; Feed de los comentarios" href="https://revistazoom.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista Zoom &raquo; Comentario Nuestro amo juega al esclavo del feed" href="https://revistazoom.com.ar/nuestro-amo-juega-al-esclavo/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-36280255-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-36280255-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-36280255-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistazoom.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='elementor-frontend-css'  href='https://revistazoom.com.ar/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66203-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_67755fe29b3f3bf6eda18f1f2def8bc3.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='jet-blocks-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_dd33e09030ec28b01943dfa4c5315b9b.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://revistazoom.com.ar/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66284-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_54f10d6dfcac5e38dfac747ed8c374f3.css?ver=1662316747' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66287-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_80203eea076a2758fe7e934c712946dd.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66214-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_a331c33d1372b7319060dd1cd946b28f.css?ver=1630333700' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Zilla+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Code+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.4' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/revistazoom.com.ar","hash_tracking":"false","ua":"UA-36280255-1"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-smart-filters/assets/vendors/air-datepicker/air-datepicker.min.js?ver=2.2.3' id='air-datepicker-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.4' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.4' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://revistazoom.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazoom.com.ar/wp-json/wp/v2/posts/69419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazoom.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistazoom.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.4" /><link rel='shortlink' href='https://revistazoom.com.ar/?p=69419' /><link rel="alternate" type="application/json+oembed" href="https://revistazoom.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazoom.com.ar%2Fnuestro-amo-juega-al-esclavo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://revistazoom.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazoom.com.ar%2Fnuestro-amo-juega-al-esclavo%2F&#038;format=xml" /><link rel="icon" href="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-150x150.png" sizes="32x32" /><link rel="icon" href="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-300x300.png" /><meta name="msapplication-TileImage" content="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-300x300.png" /></head><body class="post-template-default single single-post postid-69419 single-format-standard wp-custom-logo jet-desktop-menu-active elementor-default elementor-kit-66203 elementor-page-66214"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div data-elementor-type="header" data-elementor-id="66284" class="elementor elementor-66284 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-b81db05 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="b81db05" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0e9d4af" data-id="0e9d4af" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8d3211c elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-jet-mobile-menu" data-id="8d3211c" data-element_type="widget" data-widget_type="jet-mobile-menu.default"><div class="elementor-widget-container"><div id="jet-mobile-menu-63254a907f739" class="jet-mobile-menu jet-mobile-menu-widget" data-menu-id="75" data-menu-options='{&quot;menuUniqId&quot;:&quot;63254a907f739&quot;,&quot;menuId&quot;:&quot;75&quot;,&quot;mobileMenuId&quot;:false,&quot;menuLocation&quot;:false,&quot;menuLayout&quot;:&quot;slide-out&quot;,&quot;togglePosition&quot;:&quot;default&quot;,&quot;menuPosition&quot;:&quot;left&quot;,&quot;headerTemplate&quot;:&quot;&quot;,&quot;beforeTemplate&quot;:&quot;&quot;,&quot;afterTemplate&quot;:&quot;&quot;,&quot;toggleClosedIcon&quot;:&quot;&lt;i class=\&quot;fas fa-bars\&quot;&gt;&lt;/i&gt;&quot;,&quot;toggleOpenedIcon&quot;:&quot;&lt;i class=\&quot;fas fa-times\&quot;&gt;&lt;/i&gt;&quot;,&quot;closeIcon&quot;:&quot;&lt;i class=\&quot;fas fa-times\&quot;&gt;&lt;/i&gt;&quot;,&quot;backIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-left\&quot;&gt;&lt;/i&gt;&quot;,&quot;dropdownIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-right\&quot;&gt;&lt;/i&gt;&quot;,&quot;dropdownOpenedIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;/i&gt;&quot;,&quot;useBreadcrumb&quot;:true,&quot;breadcrumbIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-right\&quot;&gt;&lt;/i&gt;&quot;,&quot;toggleText&quot;:&quot;&quot;,&quot;toggleLoader&quot;:true,&quot;backText&quot;:&quot;&quot;,&quot;itemIconVisible&quot;:&quot;true&quot;,&quot;itemBadgeVisible&quot;:&quot;true&quot;,&quot;itemDescVisible&quot;:&quot;false&quot;,&quot;loaderColor&quot;:&quot;#3a3a3a&quot;,&quot;subTrigger&quot;:&quot;item&quot;,&quot;subOpenLayout&quot;:&quot;slide-in&quot;,&quot;closeAfterNavigate&quot;:false}'><mobile-menu :menu-options="menuOptions"></mobile-menu></div></div></div><div class="elementor-element elementor-element-06e4911 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="06e4911" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar"> <img width="409" height="110" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-logo.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div><div class="elementor-element elementor-element-5147f31 elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="5147f31" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>POLÍTICA Y SOCIEDAD<br /><strong>EN FOCO</strong></p></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bbb6901 elementor-hidden-tablet elementor-hidden-phone" data-id="bbb6901" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-31f9e4e elementor-invisible elementor-widget elementor-widget-image" data-id="31f9e4e" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;_animation&quot;:&quot;slideInDown&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://youtu.be/iYQVkOidRUM"> <img width="1134" height="184" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner-.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner-.png 1134w, https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner--300x49.png 300w, https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner--768x125.png 768w" sizes="(max-width: 1134px) 100vw, 1134px" /> </a></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-96fad97" data-id="96fad97" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b7bc114 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-jet-search" data-id="b7bc114" data-element_type="widget" data-widget_type="jet-search.default"><div class="elementor-widget-container"><div class="elementor-jet-search jet-blocks"><div class="jet-search"><div class="jet-search__popup jet-search__popup--full-screen jet-search__popup--fade-effect"><div class="jet-search__popup-content"><form role="search" method="get" class="jet-search__form" action="https://revistazoom.com.ar/"> <label class="jet-search__label"> <input type="search" class="jet-search__field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></form></div></div><div class="jet-search__popup-trigger-container"> <button type="button" class="jet-search__popup-trigger"><span class="jet-search__popup-trigger-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></div></div></div></div></div><div class="elementor-element elementor-element-3ae23c6 e-grid-align-right elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-phone elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3ae23c6" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-769d6b4" href="https://www.facebook.com/zoomlarevista/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-5ea2be2" href="https://twitter.com/zoomrevista" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-fed039a" href="https://www.youtube.com/channel/UCmIVoVaV9kv6MeOHH5_gHHQ" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-7485bcf" href="https://www.instagram.com/zoom.larevista/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-86f2589 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86f2589" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1c34a09" data-id="1c34a09" data-element_type="column"><div class="elementor-widget-wrap"></div></div></div></section></div></div><div data-elementor-type="single-post" data-elementor-id="66214" class="elementor elementor-66214 elementor-location-single post-69419 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente tag-argentina tag-pais tag-incendios tag-medio-ambiente tag-rosario" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-b857bcd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b857bcd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-76a7ce7" data-id="76a7ce7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9df46f6 elementor-align-center elementor-widget elementor-widget-post-info" data-id="9df46f6" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/actualidad/" class="elementor-post-info__terms-list-item">Actualidad</a>, <a href="https://revistazoom.com.ar/category/medio-ambiente/" class="elementor-post-info__terms-list-item">Medio Ambiente</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-0355e9a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="0355e9a" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Nuestro amo juega al esclavo</h1></div></div><div class="elementor-element elementor-element-74885c1 elementor-widget elementor-widget-theme-post-excerpt" data-id="74885c1" data-element_type="widget" data-widget_type="theme-post-excerpt.default"><div class="elementor-widget-container"> Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabián Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso.</div></div><div class="elementor-element elementor-element-1e6b421 elementor-align-center elementor-widget elementor-widget-post-info" data-id="1e6b421" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-3bfa573 elementor-inline-item" itemprop="datePublished"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> septiembre 16, 2022 </span></li></ul></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5237813 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5237813" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5898b0f" data-id="5898b0f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-03a4a49 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="03a4a49" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"> <img width="1200" height="691" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio.png" class="attachment-full size-full" alt="fuego" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio.png 1200w, https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio-300x173.png 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/imagenfabio-768x442.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-51b62a8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51b62a8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a979ab5" data-id="a979ab5" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6f2492e elementor-author-box--image-valign-middle elementor-widget__width-auto elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-widget elementor-widget-author-box" data-id="6f2492e" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://revistazoom.com.ar/author/fabio-primo/" class="elementor-author-box__avatar"> <img src="https://revistazoom.com.ar/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-9.48.22-AM.jpeg" alt="Fabio Primo"> </a><div class="elementor-author-box__text"> <a href="https://revistazoom.com.ar/author/fabio-primo/"><h4 class="elementor-author-box__name">Fabio Primo</h4> </a></div></div></div></div><div class="elementor-element elementor-element-052dd3e elementor-widget elementor-widget-theme-post-content" data-id="052dd3e" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>El fuego se vuelve a arreciar en el Delta del río Paraná. La ciudad de Rosario y las del corredor metropolitano se vieron afectadas por una inmensa nube de humo que, como un espeso manto gris, volvió a cubrirlas. Se suman también ciudades como Villa Constitución, Ramallo y Alvear, esta última ya sede del operativo impulsado por Fuerzas Armadas para el combate de los fuegos en el Delta. En la mira se encuentran los grandes propietarios, señalados como principales promotores de la expansión de los focos ígneos de Entre Ríos y los funcionarios de esta provincia por su constante falta de respuestas efectivas. Si hay una respuesta es por parte de las organizaciones políticas, sociales y ambientales, que se darán cita el próximo 17 y 18 de septiembre en el Puente Rosario–Victoria para llevar adelante un corte en reclamo por la falta de intervención sobre el conflicto. Al mismo se han logrado avances más que relevantes para la discusión legislativa de la Ley de Humedales.</p><p>El fuego arrasa todo a su paso, no distingue entre animal y humano, entre pastizal y monte nativo. Según información del Ministerio de Ambiente y Desarrollo Sostenible se calculan más 250.000 hectáreas quemadas en lo que va del 2022, poco menos de la mitad del total de hectáreas afectadas por el fuego durante el 2020. La superficie quemada en los últimos días excede al tamaño de la ciudad de Rosario y nos muestra la verdadera escala del daño provocado. Gracias a los trabajos de geolocalización de Juan Chuimmiento, sabemos que las zonas afectadas por los focos de fuego coinciden con las propiedades de las familias Maiocco, Baggio, Becherucci y Aranda, CEO del Grupo Clarín. Este último bajo la firma Copra S.A se dedica a la actividad arrocera y ganadería. El Gerente de la empresa es Christian Jetter, hermano de la diputada nacional Ingrid Jetter (PRO). Estos particulares ya tienen iniciadas causas judiciales con sede en los juzgados federales de Paraná y de Victoria. Sobre este tema conversamos con Fabián Maggi, Abogado Querellante de la Asociaciones Civiles Unidos por la Vida y el Ambiente de Ramallo, Foro Medioambiental de San Nicolás y Cuenca del Rio Paraná de la ciudad de Rosario. Si bien Argentina cuenta con una normativa de excelencia tanto en la Ley General de Ambiente como en lo sostenido en los artículos 41 y 75 inciso 22 de nuestra Constitución Nacional, Fabián Maggi nos indica que:</p><p>“Lo que está siendo el eje fundamental de la problemática que atravesamos es la falta de eficacia en la aplicación de esa normativa. Es decir, las deficiencias las tenemos en los distintos niveles de los poderes ejecutivos y en los distintos ámbitos del poder judicial tanto provincial como nacional, que no aplican la normativa ambiental conforme la ley indica. Esa es la desprotección absoluta a la que estamos sometidos los ciudadanos en estas circunstancias”.</p><figure class="wp-block-image size-full"><img width="1153" height="582" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/1er-imagen-1.png" alt="" class="wp-image-69422" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/1er-imagen-1.png 1153w, https://revistazoom.com.ar/wp-content/uploads/2022/09/1er-imagen-1-300x151.png 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/1er-imagen-1-768x388.png 768w" sizes="(max-width: 1153px) 100vw, 1153px" /><figcaption><em>Imágenes extraídas del satélite Senital 2, compartidas por el biólogo Cesar Massi.</em></figcaption></figure><p>Como ya he sostenido en otras publicaciones, el uso del fuego como mecanismo para la renovación de pasturas no es nuevo en el humedal pampeano, de hecho es una práctica que tiene varios siglos. Lo que sí es nuevo es la escala del daño provocado por el fuego, en contexto de afectación climática respecto de la recurrencia de las lluvias y su bajante histórica. La animosidad en la promoción de fuegos y su impacto desmedido en la salud y en el ambiente es un crimen con responsabilidades claras. Maggi nos indica respecto de esto que:</p><p>“En primer término tenés un montón de empresarios que se autoproclaman titulares de esas tierra, por lo que no hace falta ir a los catastros, ya ellos anticipan que son los que realizan actividades en el territorio. Se exhiben y presentan bajo esa denominación. Más allá de la cuestión de dominio, si efectivamente son titulares o no, para la responsabilidad civil y penal alcanza que ellos mismos se posicionen en ese aspecto. Lo que nosotros hemos planteado en este conflicto ambiental abarca dos cuestiones de las que por ahí solo se menciona una. No estamos trabajando únicamente sobre el tema incendios, sino que trabajamos de manera conjunta lo que es terraplenes, canalizaciones e incendios, porque es un circuito que va unido ya que tiene una razón de ser en su integridad”.</p><p>Estos delitos, incluyen trasladar maquinaria pesada a zonas de humedal, cerrar pasos de agua y amurallar viviendas también forman parte del compendio por el cual se investigan a un importante número de productores. En la causa “BAGGIO, RUFINO PABLO Y OTROS S/ INCENDIO U OTRO ESTRAGO” FPA 840/2020” están citados a indagatoria unos 46 productores de la región por acciones como las ya mencionadas.&nbsp;</p><figure class="wp-block-image size-full"><img loading="lazy" width="1153" height="582" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagen-2.png" alt="" class="wp-image-69423" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/imagen-2.png 1153w, https://revistazoom.com.ar/wp-content/uploads/2022/09/imagen-2-300x151.png 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/imagen-2-768x388.png 768w" sizes="(max-width: 1153px) 100vw, 1153px" /></figure><h4><strong>Violencia es mentir</strong></h4><p>El uso del fuego no es meramente productivo. Es fundamentalmente político: disuadir con los focos a la población rural para que abandone el territorio; producir malestar social en las ciudades cercanas por la contaminación por vía del humo; ampliar de manera brutal el área explotable; hacerle un daño severo al gobierno nacional en un contexto de conflicto y negociación con las entidades agropecuarias. Así encontramos un primer momento de conflictividad respecto a los fuegos en el marco del llamado Conflicto del 2008, que enfrentó al Gobierno Nacional encabezado por Cristina Kirchner con la la Mesa de Enlace y algunas organizaciones ruralistas. Durante esa década larga se profundizo la expansión de la frontera agrícola que terminó por desplazar a las explotaciones ganaderas a las zonas de humedales. En los últimos cinco años en la zona del Delta se ha observado un notable incremento de las cabezas de ganado de unas 130 mil a unas 191 mil, datos que según el Ministerio de Ambiente y Desarrollo Sostenible respaldan la teoría de que los incendios se realizan de forma intencional para expandir la actividad agropecuaria. Un aspecto que parece colaborar negativamente con conflicto vigente es el hecho de que la provincia de Entre Ríos haya distinguido como <em>productores modelo en la prevención de incendios</em> a varios productores ganaderos que atraviesan procesos judiciales. Entre ellos podemos destacar a Enzo Mariani, quien se encuentra imputado en causas por terraplenar arroyos y usurpar terrenos que pertenecen a la ciudad de Rosario, como el Legado Deliot. El reconocimiento fue extendido durante el 2021 por María Daniela García, Secretaria de Ambiente de Entre Ríos y tuvo circulación pública en los últimos días.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1153" height="582" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/3.png" alt="" class="wp-image-69424" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/3.png 1153w, https://revistazoom.com.ar/wp-content/uploads/2022/09/3-300x151.png 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/3-768x388.png 768w" sizes="(max-width: 1153px) 100vw, 1153px" /></figure><h4><strong>Si hace falta hundir la nariz en el plato, lo vamos a hacer</strong></h4><p>Las organizaciones ambientalistas se preparan para una doble jornada de movilizaciones el próximo sábado 17 y domingo 18 de septiembre en el marco de la llamada “Acción Plurinacional por los Humedales”, destinada a la promoción de movilizaciones en las principales ciudades del país. La misma cuenta con el apoyo de más de quinientas veinte organizaciones, entre ONGs y Asambleas Ciudadanas, las cuales vienen pujando por la sanción definitiva de la Ley de Humedales. El próximo jueves a las 10:00 se estará llevando adelante el plenario que reúne a las tres comisiones que deben discutir el proyecto presentado por el legislador Leonardo Grosso (FdT) para dar paso a la discusión en los recintos, empezando por la Cámara de Diputados.&nbsp;</p><div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div><hr class="wp-block-separator"/><p>Fabio Primo es Profesor de Historia, y Coordinador del Observatorio de Educación y Ambiente. UNR.</p></div></div></div></div></div></section><div class="elementor-element elementor-element-763a321 elementor-widget elementor-widget-text-editor" data-id="763a321" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>COMPARTÍ ESTE ARTÍCULO</p></div></div><div class="elementor-element elementor-element-912b26f elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--color-custom elementor-share-buttons--align-center elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="912b26f" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on linkedin</span> </span></div></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-e6f6287 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6f6287" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-065c057" data-id="065c057" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3d7c415 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3d7c415" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-b032f48 elementor-widget elementor-widget-text-editor" data-id="b032f48" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Recibí nuestras novedades</p></div></div><div class="elementor-element elementor-element-354e051 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="354e051" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;30&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" name="Newsletter"> <input type="hidden" name="post_id" value="66214"/> <input type="hidden" name="form_id" value="354e051"/> <input type="hidden" name="referer_title" value="Nuestro amo juega al esclavo - Revista Zoom" /> <input type="hidden" name="queried_id" value="69419"/><div class="elementor-form-fields-wrapper elementor-labels-"><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-70 elementor-field-required"> <input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-xs  elementor-field-textual" placeholder="Email" required="required" aria-required="true"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-30 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-xs"> <span > <span class="elementor-align-icon-left elementor-button-icon"> <i aria-hidden="true" class="fas fa-arrow-right"></i> </span> <span class="elementor-button-text">ENVIAR</span> </span> </button></div></div></form></div></div><div class="elementor-element elementor-element-3139a85 elementor-widget elementor-widget-text-editor" data-id="3139a85" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Puede darse de baja en cualquier momento. Al registrarse, acepta nuestros Términos de servicio y Política de privacidad.</p></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-3e3abb8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e3abb8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ca3c088" data-id="ca3c088" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19cc43d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="19cc43d" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-c0204af elementor-widget elementor-widget-text-editor" data-id="c0204af" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Últimos artículos</p></div></div><div class="elementor-element elementor-element-a2d86f2 elementor-widget elementor-widget-jet-listing-grid" data-id="a2d86f2" data-element_type="widget" data-widget_type="jet-listing-grid.default"><div class="elementor-widget-container"><div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-3 grid-col-tablet-2 grid-col-mobile-1 jet-listing-grid--66460"  data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;66460&quot;,&quot;posts_num&quot;:3,&quot;columns&quot;:3,&quot;columns_tablet&quot;:2,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;No data was found&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="1765" data-listing-source="posts"><div class="jet-listing-grid__item jet-listing-dynamic-post-69414" data-post-id="69414" ><div data-elementor-type="jet-listing-items" data-elementor-id="66460" class="elementor elementor-66460" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-c5c8d65 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="c5c8d65" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b1a618c" data-id="b1a618c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7341109 elementor-widget elementor-widget-image" data-id="7341109" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/los-desafios-actuales-del-movimiento-feminista-despues-del-aborto-legal/"> <img width="768" height="442" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/2000-768x442.jpeg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/2000-768x442.jpeg 768w, https://revistazoom.com.ar/wp-content/uploads/2022/09/2000-300x173.jpeg 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/2000.jpeg 1200w" sizes="(max-width: 768px) 100vw, 768px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-15dd8ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15dd8ef" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72904f7" data-id="72904f7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d6e0b16 elementor-widget elementor-widget-heading" data-id="d6e0b16" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/los-desafios-actuales-del-movimiento-feminista-despues-del-aborto-legal/">Los desafíos actuales del movimiento feminista después del aborto legal</a></h2></div></div><div class="elementor-element elementor-element-0a833d5 elementor-widget elementor-widget-text-editor" data-id="0a833d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"> El Encuentro Plurinacional de Mujeres, por primera vez en su historia, se partió y se realizarán dos distintos. Nos preguntamos sobre las razones del suceso, el proceso histórico del feminismo y qué lucha en común podrá articular un espacio tan heterogéneo.</div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69387" data-post-id="69387" ><div data-elementor-type="jet-listing-items" data-elementor-id="66460" class="elementor elementor-66460" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-c5c8d65 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="c5c8d65" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b1a618c" data-id="b1a618c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7341109 elementor-widget elementor-widget-image" data-id="7341109" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/la-transicion-energetica-recrude-la-disputa-por-el-litio/"> <img width="768" height="433" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/litio-768x433.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/litio-768x433.png 768w, https://revistazoom.com.ar/wp-content/uploads/2022/09/litio-300x169.png 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/litio.png 1200w" sizes="(max-width: 768px) 100vw, 768px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-15dd8ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15dd8ef" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72904f7" data-id="72904f7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d6e0b16 elementor-widget elementor-widget-heading" data-id="d6e0b16" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/la-transicion-energetica-recrude-la-disputa-por-el-litio/">La transición energética recrudece la disputa por el litio</a></h2></div></div><div class="elementor-element elementor-element-0a833d5 elementor-widget elementor-widget-text-editor" data-id="0a833d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"> El litio se ha convertido en un recurso central para producir los acumuladores que utilizan los vehículos o dispositivos electrónicos. Asimismo el mineral opera como reservorio de electricidad para sostener la demanda que requiere el uso de energías renovables. La acelerada rentabilidad comercial enciende las alarmas de los países productores.</div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69390" data-post-id="69390" ><div data-elementor-type="jet-listing-items" data-elementor-id="66460" class="elementor elementor-66460" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-c5c8d65 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="c5c8d65" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b1a618c" data-id="b1a618c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7341109 elementor-widget elementor-widget-image" data-id="7341109" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/tres-visiones-del-rechazo/"> <img width="768" height="388" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/chile-768x388.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/09/chile-768x388.png 768w, https://revistazoom.com.ar/wp-content/uploads/2022/09/chile-300x151.png 300w, https://revistazoom.com.ar/wp-content/uploads/2022/09/chile.png 1141w" sizes="(max-width: 768px) 100vw, 768px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-15dd8ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15dd8ef" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72904f7" data-id="72904f7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d6e0b16 elementor-widget elementor-widget-heading" data-id="d6e0b16" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/tres-visiones-del-rechazo/">Tres visiones del rechazo</a></h2></div></div><div class="elementor-element elementor-element-0a833d5 elementor-widget elementor-widget-text-editor" data-id="0a833d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"> ¿Qué pasó entre el estallido social de octubre de 2019 y el aplastante rechazo del nuevo texto constitucional este 4 de septiembre? Le preguntamos a tres juristas chilenos.</div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></section></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a239311 elementor-hidden-phone" data-id="a239311" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-816270c elementor-widget elementor-widget-text-editor" data-id="816270c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>COMPARTÍ ESTE ARTÍCULO</p></div></div><div class="elementor-element elementor-element-8923059 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="8923059" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on linkedin</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-ecd80fc elementor-widget elementor-widget-post-info" data-id="ecd80fc" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-700ea5d elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/tag/argentina/" class="elementor-post-info__terms-list-item">Argentina</a>, <a href="https://revistazoom.com.ar/tag/pais/" class="elementor-post-info__terms-list-item">El País</a>, <a href="https://revistazoom.com.ar/tag/incendios/" class="elementor-post-info__terms-list-item">Incendios</a>, <a href="https://revistazoom.com.ar/tag/medio-ambiente/" class="elementor-post-info__terms-list-item">Medio Ambiente</a>, <a href="https://revistazoom.com.ar/tag/rosario/" class="elementor-post-info__terms-list-item">Rosario</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-c489989 elementor-widget elementor-widget-text-editor" data-id="c489989" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>ARTICULOS RELACIONADOS</p></div></div><div class="elementor-element elementor-element-259de6c elementor-widget elementor-widget-jet-listing-grid" data-id="259de6c" data-element_type="widget" data-widget_type="jet-listing-grid.default"><div class="elementor-widget-container"><div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-1 grid-col-tablet-1 grid-col-mobile-1 jet-listing-grid--66252"  data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;66252&quot;,&quot;posts_num&quot;:6,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;Sin art\u00edculos relacionados&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="28" data-listing-source="posts"><div class="jet-listing-grid__item jet-listing-dynamic-post-69387" data-post-id="69387" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/medio-ambiente/" class="elementor-post-info__terms-list-item">Medio Ambiente</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/la-transicion-energetica-recrude-la-disputa-por-el-litio/">La transición energética recrudece la disputa por el litio</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/la-transicion-energetica-recrude-la-disputa-por-el-litio/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/litio-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69380" data-post-id="69380" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/actualidad/" class="elementor-post-info__terms-list-item">Actualidad</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/perspectivas-positivas-para-el-largo-plazo/">¿Perspectivas positivas para el largo plazo?</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/perspectivas-positivas-para-el-largo-plazo/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/HPNVEUPON5GZHNMFSB6IZXVZ7I-150x150.png" class="attachment-thumbnail size-thumbnail" alt="sergio massa" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69370" data-post-id="69370" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/actualidad/" class="elementor-post-info__terms-list-item">Actualidad</a>, <a href="https://revistazoom.com.ar/category/politica/" class="elementor-post-info__terms-list-item">Política</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/puntos-de-quiebre/">Puntos de quiebre</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/puntos-de-quiebre/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/DSC_4971-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69366" data-post-id="69366" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/actualidad/" class="elementor-post-info__terms-list-item">Actualidad</a>, <a href="https://revistazoom.com.ar/category/politica/" class="elementor-post-info__terms-list-item">Política</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/cuidar-el-rebano/">CUIDAR EL REBAÑO</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/cuidar-el-rebano/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/cuidarelrebano-150x150.png" class="attachment-thumbnail size-thumbnail" alt="CUIDAR EL REBAÑO" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69359" data-post-id="69359" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/actualidad/" class="elementor-post-info__terms-list-item">Actualidad</a>, <a href="https://revistazoom.com.ar/category/politica/" class="elementor-post-info__terms-list-item">Política</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/cristina-la-fe-en-el-pueblo-y-el-odio/">Cristina, la fe en el pueblo y el odio</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/cristina-la-fe-en-el-pueblo-y-el-odio/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/620164-cfk4_0-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69354" data-post-id="69354" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/mundo/" class="elementor-post-info__terms-list-item">El Mundo</a>, <a href="https://revistazoom.com.ar/category/historia/" class="elementor-post-info__terms-list-item">Historia</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/el-peronismo-colombiano-que-no-fue/">EL PERONISMO COLOMBIANO QUE NO FUE</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/el-peronismo-colombiano-que-no-fue/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/09/5ac9253b59e44-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="colombia" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="footer" data-elementor-id="66287" class="elementor elementor-66287 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-f58f019 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f58f019" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0ddbfb3" data-id="0ddbfb3" data-element_type="column"><div class="elementor-widget-wrap"></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-36f8bad elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-height-default" data-id="36f8bad" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0c00498" data-id="0c00498" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-1b3b97b elementor-widget elementor-widget-image" data-id="1b3b97b" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <img width="130" height="35" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/logo-zoom-inv.svg" class="attachment-large size-large" alt="" loading="lazy" /></div></div><div class="elementor-element elementor-element-93f1119 elementor-widget elementor-widget-text-editor" data-id="93f1119" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>POLÍTICA Y SOCIEDAD<br /><strong>EN PRIMER PLANO</strong></p></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0ceaf7f elementor-hidden-phone" data-id="0ceaf7f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-075fe17 elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="075fe17" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer_menu_1-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66572 jet-nav__item"><a href="https://revistazoom.com.ar/category/pais/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">El País</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66576 jet-nav__item"><a href="https://revistazoom.com.ar/category/mundo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">El Mundo</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66579 jet-nav__item"><a href="https://revistazoom.com.ar/category/economia/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Economía</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66573 jet-nav__item"><a href="https://revistazoom.com.ar/category/politica/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Política</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66689 jet-nav__item"><a href="https://revistazoom.com.ar/category/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Opinión</span></a></div></div></div></div></div></div><div class="elementor-element elementor-element-1456839 elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="1456839" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer_menu_2-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66610 jet-nav__item"><a href="https://revistazoom.com.ar/category/entrevista/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Entrevistas</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66611 jet-nav__item"><a href="https://revistazoom.com.ar/category/sociedad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sociedad</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66612 jet-nav__item"><a href="https://revistazoom.com.ar/category/cultura/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cultura</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66688 jet-nav__item"><a href="https://revistazoom.com.ar/category/generos-y-feminismo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Género y feminismos</span></a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-aa8c939" data-id="aa8c939" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9727110 elementor-widget elementor-widget-heading" data-id="9727110" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">CONTACTANOS</h3></div></div><div class="elementor-element elementor-element-b2d1b2b e-grid-align-left e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b2d1b2b" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-arrow-right elementor-animation-grow elementor-repeater-item-ef61a0f" href="https://revistazoom.com.ar/zoom/contacto" target="_blank"> <span class="elementor-screen-only">Arrow-right</span> <i class="fas fa-arrow-right"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow elementor-repeater-item-769d6b4" href="https://revistazoom.com.ar/zoom/contacto" target="_blank"> <span class="elementor-screen-only">Envelope</span> <i class="fas fa-envelope"></i> </a> </span></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-00a7b00" data-id="00a7b00" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-4f2a8e6 elementor-widget elementor-widget-heading" data-id="4f2a8e6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">SEGUINOS</h3></div></div><div class="elementor-element elementor-element-10cbe72 e-grid-align-left e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="10cbe72" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-769d6b4" href="https://www.facebook.com/zoomlarevista/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-5ea2be2" href="https://twitter.com/zoomrevista" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-fed039a" href="https://www.youtube.com/channel/UCmIVoVaV9kv6MeOHH5_gHHQ" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-0a015a6" href="https://www.instagram.com/zoom.larevista/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-5b4cdaa" data-id="5b4cdaa" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c486972 elementor-widget elementor-widget-image" data-id="c486972" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://www.facebook.com/ACAPIok/" target="_blank"> <img width="600" height="600" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI.jpg 600w, https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI-150x150.jpg 150w, https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div></div></div></div></div></section></div></div> <script type='text/javascript'>var hasJetBlogPlaylist = 0;</script> <script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li></script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div></script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div></script><script type="text/html" id="tmpl-jet-ajax-search-results-item"><div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div></script><link rel='stylesheet' id='elementor-post-66460-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_e6b840fd385c90be4d07331b76c63dc6.css?ver=1661285171' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66252-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_2c2bb5ae3564f24e63903db9fcf36a0a.css?ver=1629734514' type='text/css' media='all' /> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8b96a77de8","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script> <script type='text/javascript' id='jet-menu-public-js-extra'>var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"7ee254c14f","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.9' id='jet-menu-public-js'></script> <script type='text/javascript' id='jet-menu-public-js-after'>function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();</script> <script type='text/javascript' id='wp_slimstat-js-extra'>var SlimStatParams = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozNToiMTIwNSwxOTQxLDM1OCwzNCwxNDI2LDE3MjcsODExLDE3ODgiO3M6MTA6ImNvbnRlbnRfaWQiO2k6Njk0MTk7czo2OiJhdXRob3IiO3M6MTE6IkZhYmlvIFByaW1vIjt9.e44304d7e6d100fc2634257bf2af90ac"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.5' id='elementor-pro-webpack-runtime-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","nonce":"3f312fb63b","urls":{"assets":"https:\/\/revistazoom.com.ar\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/revistazoom.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.5' id='elementor-pro-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1081,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tableta","value":1080,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/revistazoom.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_tablet":"1080","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":69419,"title":"Nuestro%20amo%20juega%20al%20esclavo%20-%20Revista%20Zoom","excerpt":"Los incendios en el Delta no se detienen. Con la ayuda del especialista Fabi\u00e1n Maggi, observamos el suceso y analizamos los diferentes actores involucrados en el proceso.","featuredImage":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/09\/imagenfabio.png"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.5' id='pro-preloaded-elements-handlers-js'></script> <script type='text/javascript' id='jet-blocks-js-extra'>var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.9' id='jet-blocks-js'></script> <script type='text/javascript' id='jet-elements-js-extra'>var jetElements = {"ajaxUrl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.8' id='jet-elements-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.9' id='jet-menu-widgets-scripts-js'></script> <script type='text/javascript' id='jet-tabs-frontend-js-extra'>var JetTabsSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.13' id='jet-tabs-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script> <script type='text/javascript' id='jet-tricks-frontend-js-extra'>var JetTricksSettings = {"elements_data":{"sections":{"b81db05":{"view_more":false,"particles":"false","particles_json":null},"86f2589":{"view_more":false,"particles":"false","particles_json":null},"b857bcd":{"view_more":false,"particles":"false","particles_json":null},"5237813":{"view_more":false,"particles":"false","particles_json":null},"51b62a8":{"view_more":false,"particles":"false","particles_json":null},"e6f6287":{"view_more":false,"particles":"false","particles_json":null},"3e3abb8":{"view_more":false,"particles":"false","particles_json":null},"c5c8d65":{"view_more":false,"particles":"false","particles_json":null},"15dd8ef":{"view_more":false,"particles":"false","particles_json":null},"08eaefc":{"view_more":false,"particles":"false","particles_json":null},"f58f019":{"view_more":false,"particles":"false","particles_json":null},"36f8bad":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"8d3211c":[],"06e4911":[],"5147f31":[],"31f9e4e":[],"b7bc114":[],"3ae23c6":[],"9df46f6":[],"0355e9a":[],"74885c1":[],"1e6b421":[],"03a4a49":[],"6f2492e":[],"052dd3e":[],"763a321":[],"912b26f":[],"3d7c415":[],"b032f48":[],"354e051":[],"3139a85":[],"19cc43d":[],"c0204af":[],"a2d86f2":[],"7341109":[],"d6e0b16":[],"0a833d5":[],"816270c":[],"8923059":[],"ecd80fc":[],"c489989":[],"259de6c":[],"19d7ca2":[],"6ff8c4f":[],"663b5a0":[],"1b3b97b":[],"93f1119":[],"075fe17":[],"1456839":[],"9727110":[],"b2d1b2b":[],"4f2a8e6":[],"10cbe72":[],"c486972":[]}}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.3.8' id='jet-tricks-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.5' id='e-sticky-js'></script> <script type='text/javascript' id='jet-blog-js-extra'>var JetBlogSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/wp-util.min.js?ver=5.9.4' id='wp-util-js'></script> <script type='text/javascript' id='jet-search-js-extra'>var jetSearchSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"8efc6a4619"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.12' id='jet-search-js'></script> <script type='text/javascript' id='jet-engine-frontend-js-extra'>var JetEngineSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.8.5' id='jet-engine-frontend-js'></script> </body></html>