<!doctype html><html lang="es"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_8419731771a28862c0ef2fd36fb82e17.css" rel="stylesheet" /><title>La fiebre del oro negro - Revista Zoom</title><meta name="description" content="Ponemos en eje el país sede del Mundial de fútbol que empezó el domingo pasado. Su historia, economía y cómo sucedió que sea la nación que recibe a los equipos deportivos involucrados en el certamen." /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://revistazoom.com.ar/la-fiebre-del-oro-negro-2/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Revista Zoom - Revista Zoom" /><meta property="og:type" content="article" /><meta property="og:title" content="La fiebre del oro negro - Revista Zoom" /><meta property="og:description" content="Ponemos en eje el país sede del Mundial de fútbol que empezó el domingo pasado. Su historia, economía y cómo sucedió que sea la nación que recibe a los equipos deportivos involucrados en el certamen." /><meta property="og:url" content="https://revistazoom.com.ar/la-fiebre-del-oro-negro-2/" /><meta property="og:image" content="https://revistazoom.com.ar/wp-content/uploads/2022/11/5.jpg" /><meta property="og:image:secure_url" content="https://revistazoom.com.ar/wp-content/uploads/2022/11/5.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="article:published_time" content="2022-11-24T12:51:41+00:00" /><meta property="article:modified_time" content="2022-11-24T13:43:20+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="revistazoom.com.ar" /><meta name="twitter:title" content="La fiebre del oro negro - Revista Zoom" /><meta name="twitter:description" content="Ponemos en eje el país sede del Mundial de fútbol que empezó el domingo pasado. Su historia, economía y cómo sucedió que sea la nación que recibe a los equipos deportivos involucrados en el certamen." /><meta name="twitter:image" content="https://revistazoom.com.ar/wp-content/uploads/2022/11/5.jpg" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/revistazoom.com.ar\/#website","url":"https:\/\/revistazoom.com.ar\/","name":"Revista Zoom","description":"Revista Zoom","inLanguage":"es-ES","publisher":{"@id":"https:\/\/revistazoom.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/revistazoom.com.ar\/#organization","name":"Revista Zoom","url":"https:\/\/revistazoom.com.ar\/","logo":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/#organizationLogo","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2021\/08\/zoom-logo.svg","width":409,"height":110},"image":{"@id":"https:\/\/revistazoom.com.ar\/#organizationLogo"},"sameAs":["https:\/\/facebook.com\/","https:\/\/twitter.com\/","https:\/\/instagram.com\/","https:\/\/linkedin.com\/in\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+541165831607","contactType":"Technical Support"}},{"@type":"BreadcrumbList","@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/revistazoom.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/revistazoom.com.ar\/","name":"Inicio","description":"Revista ZoomZoom Revista Zoom","url":"https:\/\/revistazoom.com.ar\/"},"nextItem":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#listItem"},{"@type":"ListItem","@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/","name":"La fiebre del oro negro","description":"Ponemos en eje el pa\u00eds sede del Mundial de f\u00fatbol que empez\u00f3 el domingo pasado. Su historia, econom\u00eda y c\u00f3mo sucedi\u00f3 que sea la naci\u00f3n que recibe a los equipos deportivos involucrados en el certamen.","url":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/"},"previousItem":"https:\/\/revistazoom.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/revistazoom.com.ar\/author\/redaccion-zoom\/#author","url":"https:\/\/revistazoom.com.ar\/author\/redaccion-zoom\/","name":"Redacci\u00f3n Zoom","image":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#authorImage","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2016\/06\/Logo-zoom-96x96.jpg","width":96,"height":96,"caption":"Redacci\u00f3n Zoom"},"sameAs":["https:\/\/facebook.com\/","https:\/\/twitter.com\/","https:\/\/instagram.com\/","https:\/\/linkedin.com\/in\/"]},{"@type":"WebPage","@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#webpage","url":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/","name":"La fiebre del oro negro - Revista Zoom","description":"Ponemos en eje el pa\u00eds sede del Mundial de f\u00fatbol que empez\u00f3 el domingo pasado. Su historia, econom\u00eda y c\u00f3mo sucedi\u00f3 que sea la naci\u00f3n que recibe a los equipos deportivos involucrados en el certamen.","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/revistazoom.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#breadcrumblist"},"author":"https:\/\/revistazoom.com.ar\/author\/redaccion-zoom\/#author","creator":"https:\/\/revistazoom.com.ar\/author\/redaccion-zoom\/#author","image":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/#mainImage","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/11\/5.jpg","width":800,"height":445,"caption":"qatar"},"primaryImageOfPage":{"@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#mainImage"},"datePublished":"2022-11-24T12:51:41-03:00","dateModified":"2022-11-24T13:43:20-03:00"},{"@type":"BlogPosting","@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#blogposting","name":"La fiebre del oro negro - Revista Zoom","description":"Ponemos en eje el pa\u00eds sede del Mundial de f\u00fatbol que empez\u00f3 el domingo pasado. Su historia, econom\u00eda y c\u00f3mo sucedi\u00f3 que sea la naci\u00f3n que recibe a los equipos deportivos involucrados en el certamen.","inLanguage":"es-ES","headline":"La fiebre del oro negro","author":{"@id":"https:\/\/revistazoom.com.ar\/author\/redaccion-zoom\/#author"},"publisher":{"@id":"https:\/\/revistazoom.com.ar\/#organization"},"datePublished":"2022-11-24T12:51:41-03:00","dateModified":"2022-11-24T13:43:20-03:00","articleSection":"Sociedad I, 2022, Argentina, El Pa\u00eds, Lionel Messi, Mundial 2022, Pol\u00edtica, Qatar, Scaloni, Redaccion Zoom","mainEntityOfPage":{"@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#webpage"},"isPartOf":{"@id":"https:\/\/revistazoom.com.ar\/la-fiebre-del-oro-negro-2\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/revistazoom.com.ar\/#articleImage","url":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/11\/5.jpg","width":800,"height":445,"caption":"qatar"}}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Revista Zoom &raquo; Feed" href="https://revistazoom.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista Zoom &raquo; Feed de los comentarios" href="https://revistazoom.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista Zoom &raquo; Comentario La fiebre del oro negro del feed" href="https://revistazoom.com.ar/la-fiebre-del-oro-negro-2/feed/" />  <script
				src="//www.googletagmanager.com/gtag/js?id=UA-36280255-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistazoom.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='elementor-frontend-css'  href='https://revistazoom.com.ar/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66203-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_67755fe29b3f3bf6eda18f1f2def8bc3.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='jet-blocks-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_dd33e09030ec28b01943dfa4c5315b9b.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://revistazoom.com.ar/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66284-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_54f10d6dfcac5e38dfac747ed8c374f3.css?ver=1664111533' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66287-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_80203eea076a2758fe7e934c712946dd.css?ver=1629734519' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66214-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_a331c33d1372b7319060dd1cd946b28f.css?ver=1630333700' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Zilla+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Code+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.5' type='text/css' media='all' /> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/revistazoom.com.ar","hash_tracking":"false","ua":"UA-36280255-1","v4_id":""};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-smart-filters/assets/vendors/air-datepicker/air-datepicker.min.js?ver=2.2.3' id='air-datepicker-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.5' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.5' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://revistazoom.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazoom.com.ar/wp-json/wp/v2/posts/69762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazoom.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistazoom.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.5" /><link rel='shortlink' href='https://revistazoom.com.ar/?p=69762' /><link rel="alternate" type="application/json+oembed" href="https://revistazoom.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazoom.com.ar%2Fla-fiebre-del-oro-negro-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://revistazoom.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazoom.com.ar%2Fla-fiebre-del-oro-negro-2%2F&#038;format=xml" /><link rel="icon" href="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-150x150.png" sizes="32x32" /><link rel="icon" href="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-300x300.png" /><meta name="msapplication-TileImage" content="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-favicom-300x300.png" /></head><body class="post-template-default single single-post postid-69762 single-format-standard wp-custom-logo jet-desktop-menu-active elementor-default elementor-kit-66203 elementor-page-66214"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div data-elementor-type="header" data-elementor-id="66284" class="elementor elementor-66284 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-b81db05 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="b81db05" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0e9d4af" data-id="0e9d4af" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8d3211c elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-jet-mobile-menu" data-id="8d3211c" data-element_type="widget" data-widget_type="jet-mobile-menu.default"><div class="elementor-widget-container"><div id="jet-mobile-menu-6381b3249a2bf" class="jet-mobile-menu jet-mobile-menu-widget" data-menu-id="75" data-menu-options='{&quot;menuUniqId&quot;:&quot;6381b3249a2bf&quot;,&quot;menuId&quot;:&quot;75&quot;,&quot;mobileMenuId&quot;:false,&quot;menuLocation&quot;:false,&quot;menuLayout&quot;:&quot;slide-out&quot;,&quot;togglePosition&quot;:&quot;default&quot;,&quot;menuPosition&quot;:&quot;left&quot;,&quot;headerTemplate&quot;:&quot;&quot;,&quot;beforeTemplate&quot;:&quot;&quot;,&quot;afterTemplate&quot;:&quot;&quot;,&quot;toggleClosedIcon&quot;:&quot;&lt;i class=\&quot;fas fa-bars\&quot;&gt;&lt;/i&gt;&quot;,&quot;toggleOpenedIcon&quot;:&quot;&lt;i class=\&quot;fas fa-times\&quot;&gt;&lt;/i&gt;&quot;,&quot;closeIcon&quot;:&quot;&lt;i class=\&quot;fas fa-times\&quot;&gt;&lt;/i&gt;&quot;,&quot;backIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-left\&quot;&gt;&lt;/i&gt;&quot;,&quot;dropdownIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-right\&quot;&gt;&lt;/i&gt;&quot;,&quot;dropdownOpenedIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;/i&gt;&quot;,&quot;useBreadcrumb&quot;:true,&quot;breadcrumbIcon&quot;:&quot;&lt;i class=\&quot;fas fa-angle-right\&quot;&gt;&lt;/i&gt;&quot;,&quot;toggleText&quot;:&quot;&quot;,&quot;toggleLoader&quot;:true,&quot;backText&quot;:&quot;&quot;,&quot;itemIconVisible&quot;:&quot;true&quot;,&quot;itemBadgeVisible&quot;:&quot;true&quot;,&quot;itemDescVisible&quot;:&quot;false&quot;,&quot;loaderColor&quot;:&quot;#3a3a3a&quot;,&quot;subTrigger&quot;:&quot;item&quot;,&quot;subOpenLayout&quot;:&quot;slide-in&quot;,&quot;closeAfterNavigate&quot;:false}'><mobile-menu :menu-options="menuOptions"></mobile-menu></div></div></div><div class="elementor-element elementor-element-06e4911 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="06e4911" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar"> <img width="409" height="110" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/zoom-logo.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div><div class="elementor-element elementor-element-5147f31 elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="5147f31" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>POLÍTICA Y SOCIEDAD<br /><strong>EN FOCO</strong></p></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bbb6901 elementor-hidden-tablet elementor-hidden-phone" data-id="bbb6901" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-31f9e4e elementor-invisible elementor-widget elementor-widget-image" data-id="31f9e4e" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;_animation&quot;:&quot;slideInDown&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://www.youtube.com/watch?v=1kerLojd2Ow&#038;t=1s"> <img width="1134" height="184" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner-1-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner-1-1.png 1134w, https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner-1-1-300x49.png 300w, https://revistazoom.com.ar/wp-content/uploads/2021/08/Banner-1-1-768x125.png 768w" sizes="(max-width: 1134px) 100vw, 1134px" /> </a></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-96fad97" data-id="96fad97" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b7bc114 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-jet-search" data-id="b7bc114" data-element_type="widget" data-widget_type="jet-search.default"><div class="elementor-widget-container"><div class="elementor-jet-search jet-blocks"><div class="jet-search"><div class="jet-search__popup jet-search__popup--full-screen jet-search__popup--fade-effect"><div class="jet-search__popup-content"><form role="search" method="get" class="jet-search__form" action="https://revistazoom.com.ar/"> <label class="jet-search__label"> <input type="search" class="jet-search__field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></form></div></div><div class="jet-search__popup-trigger-container"> <button type="button" class="jet-search__popup-trigger"><span class="jet-search__popup-trigger-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></div></div></div></div></div><div class="elementor-element elementor-element-3ae23c6 e-grid-align-right elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-phone elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3ae23c6" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-769d6b4" href="https://www.facebook.com/zoomlarevista/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-5ea2be2" href="https://twitter.com/zoomrevista" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-fed039a" href="https://www.youtube.com/channel/UCmIVoVaV9kv6MeOHH5_gHHQ" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-7485bcf" href="https://www.instagram.com/zoom.larevista/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-86f2589 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86f2589" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1c34a09" data-id="1c34a09" data-element_type="column"><div class="elementor-widget-wrap"></div></div></div></section></div></div><div data-elementor-type="single-post" data-elementor-id="66214" class="elementor elementor-66214 elementor-location-single post-69762 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad-i tag-1761 tag-argentina tag-pais tag-lionel-messi tag-mundial-2022 tag-politica tag-qatar tag-scaloni" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-b857bcd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b857bcd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-76a7ce7" data-id="76a7ce7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9df46f6 elementor-align-center elementor-widget elementor-widget-post-info" data-id="9df46f6" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/sociedad-i/" class="elementor-post-info__terms-list-item">Sociedad I</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-0355e9a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="0355e9a" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">La fiebre del oro negro</h1></div></div><div class="elementor-element elementor-element-74885c1 elementor-widget elementor-widget-theme-post-excerpt" data-id="74885c1" data-element_type="widget" data-widget_type="theme-post-excerpt.default"><div class="elementor-widget-container"> Ponemos en eje el país sede del Mundial de fútbol que empezó el domingo pasado. Su historia, economía y cómo sucedió que sea la nación que recibe a los equipos deportivos involucrados en el certamen.</div></div><div class="elementor-element elementor-element-1e6b421 elementor-align-center elementor-widget elementor-widget-post-info" data-id="1e6b421" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-3bfa573 elementor-inline-item" itemprop="datePublished"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> noviembre 24, 2022 </span></li></ul></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5237813 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5237813" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5898b0f" data-id="5898b0f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-03a4a49 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="03a4a49" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"> <img width="800" height="445" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/5.jpg" class="attachment-full size-full" alt="qatar" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/11/5.jpg 800w, https://revistazoom.com.ar/wp-content/uploads/2022/11/5-300x167.jpg 300w, https://revistazoom.com.ar/wp-content/uploads/2022/11/5-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-51b62a8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51b62a8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a979ab5" data-id="a979ab5" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6f2492e elementor-author-box--image-valign-middle elementor-widget__width-auto elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-widget elementor-widget-author-box" data-id="6f2492e" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://revistazoom.com.ar/author/redaccion-zoom/" class="elementor-author-box__avatar"> <img src="https://revistazoom.com.ar/wp-content/uploads/2016/06/Logo-zoom-300x300.jpg" alt="Redacción Zoom"> </a><div class="elementor-author-box__text"> <a href="https://revistazoom.com.ar/author/redaccion-zoom/"><h4 class="elementor-author-box__name">Redacción Zoom</h4> </a></div></div></div></div><div class="elementor-element elementor-element-052dd3e elementor-widget elementor-widget-theme-post-content" data-id="052dd3e" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p class="has-text-align-right"><strong>Por Santiago M. Ludueña</strong></p><p>“Tal vez no odiamos a las mujeres, ni el alcohol, ni tenemos pena de muerte, ni vivamos bajo un calor sofocante. Pero aun así habríamos realizado un gran espectáculo. Gracias por nada”. Así rezaba una lápida que armó la funeraria australiana <em>J. Bindstock &amp; Co</em>. por el último lugar en la elección de la sede para el Mundial 2022 a finales de 2010. Una elección que dejó como resultado la designación de Qatar como sede de dicha cita. Aquel 2 de diciembre se dio inicio a un viaje de doce años en el que se pudo conocer más a un país que traía buenos recuerdos al fútbol argentino porque fue el lugar donde la Selección Sub 20 ganó su segundo Mundial Juvenil.</p><figure class="wp-block-image size-full"><img width="950" height="534" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/1-1.webp" alt="" class="wp-image-69755" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/11/1-1.webp 950w, https://revistazoom.com.ar/wp-content/uploads/2022/11/1-1-300x169.webp 300w, https://revistazoom.com.ar/wp-content/uploads/2022/11/1-1-768x432.webp 768w" sizes="(max-width: 950px) 100vw, 950px" /><figcaption>Agencia AFP</figcaption></figure><p>La historia de Qatar ha sido discreta hasta el inicio del siglo pasado. Había sido parte del imperio otomano y luego pasó a ser dominio británico. Pero todo empezó a cambiar a partir de la década del ‘30 con el descubrimiento de yacimientos petrolíferos, los cuales empezaron a ser explotados por el Reino Unido. Sin embargo, el fruto de aquel descubrimiento se empezó a ver en lo económico a partir de su independencia de Londres en 1971. A partir de allí, el crecimiento fue vertiginoso y las imágenes dan pauta de ello: en los ‘70, la capital Doha era una ciudad discreta, pero con el paso del tiempo pasó a ser uno de los lugares más ostentosos del mundo.</p><p>Los hidrocarburos jugaron un rol importante en ello, las exportaciones vinculadas a los mismos (combinando tanto el gas como los petróleos crudo y refinado) suelen rondar entre el 85% y el 90% de las mismas. Todo eso da como resultado un PBI per cápita elevado, ya que en el ranking mundial está en el puesto doce, con la cifra registrada en 2021 de 61.276 dólares.</p><p>Por su parte, Qatar Energy, la petrolera estatal del país, es la quinta compañía de gas más grande del mundo y sus ingresos aportan el 60% del PBI del país. Asimismo, dicha empresa también se convirtió en uno de los socios comerciales de la FIFA a finales de 2021 hasta la finalización del Mundial, algo similar a lo sucedido con otra energética de un país organizador del Mundial: la rusa Gazprom, que estuvo con la entidad madre del fútbol mundial entre 2015 y 2018, el año en el que la cita máxima del fútbol se realizó en el gigante de Europa del Este.</p><p><strong>HUQUQ AL&#8217;IINSAN (DERECHOS Y HUMANOS)</strong></p><p>Al igual que el grueso de los países de la región, el Islam es la religión principal de Qatar. Buena parte de sus leyes están basadas en su libro sagrado, el Corán. Ese conjunto de leyes, denominado “sharía” (cuya traducción al castellano es “el camino claro hacia el agua”), tiene varias restricciones que suenan irrisorias (al menos, desde la mirada occidental), como son penas de entre uno y tres años de cárcel a los homosexuales que realicen demostraciones públicas de afecto, y un sistema de tutela masculina para las mujeres que viven allí, las cuales ante las leyes poseen una desventaja grande respecto a los hombres. Eso sin mencionar lo que sucede con las restricciones a la libertad de expresión, ya que pena con hasta tres años de cárcel y con multas de 137 mil dólares a quienes publiquen “noticias falsas”. Sin embargo, ese no fue el único punto espinoso que tiene Qatar, ya que hubo otro estrictamente vinculado con la realización del Mundial: la construcción de los estadios.</p><p>Al ser un país de tradición casi nula en lo que se refiere al fútbol, la cantidad de estadios destinada a dicho deporte que había al momento de la elección de la sede no eran de la magnitud suficiente como para recibir a una cita de semejante calibre. Solo el Khalifa International Stadium era apto para poder recibir un Mundial. Por ese motivo, se construyeron siete canchas desde cero y a su vez remodelaron el Khalifa para tener así los ocho recintos en los que se iba a disputar el Mundial.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1440" height="944" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/4.webp" alt="" class="wp-image-69756" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/11/4.webp 1440w, https://revistazoom.com.ar/wp-content/uploads/2022/11/4-300x197.webp 300w, https://revistazoom.com.ar/wp-content/uploads/2022/11/4-768x503.webp 768w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption>Agencia Reuters</figcaption></figure><p>Sin embargo, las condiciones para la construcción de los mismos distaban de ser las ideales: los obreros, quienes provenían principalmente de Nepal, India y Bangladesh, trabajaban durante una prolongada cantidad de horas, casi siempre en temperaturas abrasadoras (en verano el promedio de la máxima es de 37°C), con un salario demasiado bajo, el cual promediaba los 220 dólares mensuales, y en condiciones tanto laborales como de vida muy precarias, con el agregado de que a los trabajadores se les retenía el pasaporte, y cualquier intento de salir de allí era prácticamente vetado.</p><p>Las principales organizaciones de derechos humanos no se quedaron calladas ante dicha situación. De hecho, las mismas habían denunciado una cifra de alrededor de seis mil quinientos trabajadores fallecidos en alguna de las obras que se hicieron durante los últimos once años para albergar el Mundial, ya sean estadios, o bien otras construcciones de relevancia para el desarrollo de la competencia. El gobierno qatarí negó categóricamente dicha cifra: “Esto es algo que debe quedar absolutamente claro. Absolutamente claro. El número de víctimas mortales en los estadios de la Copa del Mundo que están relacionadas con el trabajo son tres víctimas mortales. Hay algo más de treitna víctimas mortales que no están relacionadas con el trabajo”, afirmó Nasser al Khatel, jefe del Comité Organizador, a la CNN.</p><p>Amnistía Internacional publicó una carta abierta a Gianni Infantino, Presidente de la FIFA, a mediados de año, y fue contundente al respecto: “Cientos de miles de trabajadores migrantes no han recibido una reparación adecuada, incluida una indemnización económica, por los graves abusos laborales que sufrieron durante la construcción y el mantenimiento de infraestructuras esenciales para la preparación y la celebración de la Copa Mundial en Qatar”.</p><p>A raíz de tanto las leyes excesivamente restrictivas como la situación con los trabajadores de la construcción, muchos boicots se han anunciado: desde la no proyección de los partidos en lugares públicos de París, hasta artistas musicales rechazando ser parte de la ceremonia inaugural, pasando por la camiseta negra de Dinamarca, la cual era para rendir tributo a los obreros fallecidos. Quizá se trate del Mundial más repudiado desde Argentina 1978, más allá de que el anterior Mundial, el de Rusia, también contó con polémicas varias.</p><p><strong>LA PERDICIÓN DE BLATTER Y COMPAÑÍA</strong></p><p>“Para mí está claro: Qatar es un error. La elección fue mala. En ese momento, en realidad acordamos en el comité ejecutivo que Rusia debería tener la Copa del Mundo de 2018 y EE. UU. la de 2022. Habría sido un gesto de paz si los dos opositores políticos de larga data hubieran organizado la Copa del Mundo uno tras otro”. Así declaró Joseph Blatter, ex Presidente de la FIFA entre 1999 y 2015, en el diario Tages-Anzeiger. Es difícil de pensar qué habría pasado si efectivamente Estados Unidos hubiera ganado la sede para este Mundial, porque lo concreto es que el FBI fue el que terminó siendo el principal investigador del FIFA Gate, el caso de corrupción que significó la caída del por aquel entonces mandamás del fútbol mundial.</p><p>En aquella elección para elegir la sede mundialista, además de ambos países, estaban Australia, Japón y Corea del Sur, quienes no pasaron los sucesivos cortes. Todo hasta llegar al mano a mano entre árabes y norteamericanos, con el resultado ya conocido. Y tras ello, empezaron las denuncias respecto a la compra de votos, siempre desde tierras estadounidenses.</p><p>Las diversas investigaciones, ya sea la que realizó el FBI o la interna que Blatter le había encargado al ex fiscal general norteamericano Michael García, terminaron comprobando dichos sobornos. Más allá de que el FIFA Gate se trató de una investigación más general, lo concreto es que buena parte de los presidentes de las diversas confederaciones, Blatter incluido, dejaron sus cargos al quedar en jaque por esta situación. Aun así, y pese a los rumores, Qatar quedó firme como la organizadora de este Mundial.</p><p><strong>NI LOS PRIMEROS, NI LOS ÚLTIMOS</strong></p><p>A lo largo de los últimos tiempos, Qatar organizó una buena cantidad de eventos deportivos. Antes del mencionado Mundial Sub 20 de 1995 que ganó la Argentina de José Pekerman, en 1988 organizaron la primera de las tres Copas Asiáticas de Naciones. Por su parte, en 2006 habían albergado los Juegos Asiáticos, quizá la cita deportiva más importante que albergaron hasta ese entonces.</p><p>Pero tras la designación como sede para este Mundial de Fútbol, los eventos empezaron a crecer. Y Lusail fue el principal polo deportivo. Primero, con su circuito para el deporte motor, el cual recibe al Campeonato Mundial de Motociclismo (MotoGP) desde 2004, y que también pudo albergar una carrera de la Formula 1 en 2020, la cual sirvió para completar un calendario diezmado por la pandemia del Covid 19.</p><p>Pero la ciudad que recibe tanto el debut argentino como la final de la competencia también fue parte de otro Mundial: el imponente Pabellón Deportivo fue el epicentro de la máxima cita del handball masculino en 2015, aunque entre esta competencia y la que está dando sus primeros pasos en la actualidad se disputó en 2019 el Mundial de Atletismo en el Khalifa International, con el detalle de que el maratón se disputó a la medianoche para lidiar de la mejor manera posible con el intenso calor de la zona.</p><p>Ya sin la Copa Confederaciones, el evento prueba de la FIFA para el año previo al Mundial fue la Copa Árabe, en donde utilizaron siete de los ocho estadios que son sede del Mundial. Igual y seguramente, este Mundial no será el último evento que albergue el país árabe, ya que el año que viene recibirá otra vez la Copa Asia, la cual también se disputó en dicho país en 2011.</p><p>Con tantas luces como sombras, aunque se podría decir que con más de éstas últimas, los ojos del mundo están puestos en un país tan pequeño como económicamente poderoso. El tiempo pondrá esta competencia en perspectiva. Pero ahora es tiempo de jugar.</p><p></p></div></div></div></div></div></section><div class="elementor-element elementor-element-763a321 elementor-widget elementor-widget-text-editor" data-id="763a321" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>COMPARTÍ ESTE ARTÍCULO</p></div></div><div class="elementor-element elementor-element-912b26f elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--color-custom elementor-share-buttons--align-center elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="912b26f" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on linkedin</span> </span></div></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-e6f6287 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6f6287" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-065c057" data-id="065c057" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3d7c415 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3d7c415" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-b032f48 elementor-widget elementor-widget-text-editor" data-id="b032f48" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Recibí nuestras novedades</p></div></div><div class="elementor-element elementor-element-354e051 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="354e051" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;30&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" name="Newsletter"> <input type="hidden" name="post_id" value="66214"/> <input type="hidden" name="form_id" value="354e051"/> <input type="hidden" name="referer_title" value="La fiebre del oro negro - Revista Zoom" /> <input type="hidden" name="queried_id" value="69762"/><div class="elementor-form-fields-wrapper elementor-labels-"><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-70 elementor-field-required"> <input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-xs  elementor-field-textual" placeholder="Email" required="required" aria-required="true"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-30 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-xs"> <span > <span class="elementor-align-icon-left elementor-button-icon"> <i aria-hidden="true" class="fas fa-arrow-right"></i> </span> <span class="elementor-button-text">ENVIAR</span> </span> </button></div></div></form></div></div><div class="elementor-element elementor-element-3139a85 elementor-widget elementor-widget-text-editor" data-id="3139a85" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Puede darse de baja en cualquier momento. Al registrarse, acepta nuestros Términos de servicio y Política de privacidad.</p></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-3e3abb8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e3abb8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ca3c088" data-id="ca3c088" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19cc43d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="19cc43d" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-c0204af elementor-widget elementor-widget-text-editor" data-id="c0204af" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Últimos artículos</p></div></div><div class="elementor-element elementor-element-a2d86f2 elementor-widget elementor-widget-jet-listing-grid" data-id="a2d86f2" data-element_type="widget" data-widget_type="jet-listing-grid.default"><div class="elementor-widget-container"><div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-3 grid-col-tablet-2 grid-col-mobile-1 jet-listing-grid--66460"  data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;66460&quot;,&quot;posts_num&quot;:3,&quot;columns&quot;:3,&quot;columns_tablet&quot;:2,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;No data was found&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="1785" data-listing-source="posts"><div class="jet-listing-grid__item jet-listing-dynamic-post-69775" data-post-id="69775" ><div data-elementor-type="jet-listing-items" data-elementor-id="66460" class="elementor elementor-66460" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-c5c8d65 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="c5c8d65" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b1a618c" data-id="b1a618c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7341109 elementor-widget elementor-widget-image" data-id="7341109" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/transformaciones-recientes-en-el-agro-y-la-politica/"> <img width="768" height="432" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/12-anos-del-rechazo-de-la-125-768x432.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/11/12-anos-del-rechazo-de-la-125-768x432.jpg 768w, https://revistazoom.com.ar/wp-content/uploads/2022/11/12-anos-del-rechazo-de-la-125-300x169.jpg 300w, https://revistazoom.com.ar/wp-content/uploads/2022/11/12-anos-del-rechazo-de-la-125-1536x864.jpg 1536w, https://revistazoom.com.ar/wp-content/uploads/2022/11/12-anos-del-rechazo-de-la-125.jpg 1920w" sizes="(max-width: 768px) 100vw, 768px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-15dd8ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15dd8ef" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72904f7" data-id="72904f7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d6e0b16 elementor-widget elementor-widget-heading" data-id="d6e0b16" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/transformaciones-recientes-en-el-agro-y-la-politica/">Transformaciones recientes en el agro y la política</a></h2></div></div><div class="elementor-element elementor-element-0a833d5 elementor-widget elementor-widget-text-editor" data-id="0a833d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"> Recorremos la historia de las últimas décadas del sector agro en la Argentina. Sus dinámicas, conflictos e importancia para el Estado Nacional.</div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69767" data-post-id="69767" ><div data-elementor-type="jet-listing-items" data-elementor-id="66460" class="elementor elementor-66460" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-c5c8d65 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="c5c8d65" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b1a618c" data-id="b1a618c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7341109 elementor-widget elementor-widget-image" data-id="7341109" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/reflexiones-acerca-del-decreto-de-desarancelamiento-universitario-de-1949-en-el-escenario-actual/"> <img width="600" height="338" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/Universidad-de-Buenos-Aires.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/11/Universidad-de-Buenos-Aires.jpg 600w, https://revistazoom.com.ar/wp-content/uploads/2022/11/Universidad-de-Buenos-Aires-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-15dd8ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15dd8ef" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72904f7" data-id="72904f7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d6e0b16 elementor-widget elementor-widget-heading" data-id="d6e0b16" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/reflexiones-acerca-del-decreto-de-desarancelamiento-universitario-de-1949-en-el-escenario-actual/">Reflexiones acerca del Decreto de Desarancelamiento   universitario de 1949 en el escenario actual</a></h2></div></div><div class="elementor-element elementor-element-0a833d5 elementor-widget elementor-widget-text-editor" data-id="0a833d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"> La gratuidad universitaria entonces y ahora</div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69761" data-post-id="69761" ><div data-elementor-type="jet-listing-items" data-elementor-id="66460" class="elementor elementor-66460" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-c5c8d65 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="c5c8d65" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b1a618c" data-id="b1a618c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7341109 elementor-widget elementor-widget-image" data-id="7341109" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/pueblodiscernimiento-y-misericordia-tres-pilares-del-pontificado-de-francisco/"> <img width="555" height="381" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-9.40.43-AM.jpeg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-9.40.43-AM.jpeg 555w, https://revistazoom.com.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-9.40.43-AM-300x206.jpeg 300w" sizes="(max-width: 555px) 100vw, 555px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-15dd8ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15dd8ef" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72904f7" data-id="72904f7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d6e0b16 elementor-widget elementor-widget-heading" data-id="d6e0b16" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/pueblodiscernimiento-y-misericordia-tres-pilares-del-pontificado-de-francisco/">Pueblo,discernimiento y misericordia: tres pilares del Pontificado de Francisco</a></h2></div></div><div class="elementor-element elementor-element-0a833d5 elementor-widget elementor-widget-text-editor" data-id="0a833d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"> A raíz de la sentida carta que el Papa Francisco le dedicó a la Madres de Plaza de Mayo por el fallecimiento de Hebe de Bonafini, reflexionamos sobre los pilares de su pontificado.</div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></section></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a239311 elementor-hidden-phone" data-id="a239311" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-816270c elementor-widget elementor-widget-text-editor" data-id="816270c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>COMPARTÍ ESTE ARTÍCULO</p></div></div><div class="elementor-element elementor-element-8923059 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="8923059" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span
 class="elementor-screen-only">Share on linkedin</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-ecd80fc elementor-widget elementor-widget-post-info" data-id="ecd80fc" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-700ea5d elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/tag/2022/" class="elementor-post-info__terms-list-item">2022</a>, <a href="https://revistazoom.com.ar/tag/argentina/" class="elementor-post-info__terms-list-item">Argentina</a>, <a href="https://revistazoom.com.ar/tag/pais/" class="elementor-post-info__terms-list-item">El País</a>, <a href="https://revistazoom.com.ar/tag/lionel-messi/" class="elementor-post-info__terms-list-item">Lionel Messi</a>, <a href="https://revistazoom.com.ar/tag/mundial-2022/" class="elementor-post-info__terms-list-item">Mundial 2022</a>, <a href="https://revistazoom.com.ar/tag/politica/" class="elementor-post-info__terms-list-item">Política</a>, <a href="https://revistazoom.com.ar/tag/qatar/" class="elementor-post-info__terms-list-item">Qatar</a>, <a href="https://revistazoom.com.ar/tag/scaloni/" class="elementor-post-info__terms-list-item">Scaloni</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-c489989 elementor-widget elementor-widget-text-editor" data-id="c489989" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>ARTICULOS RELACIONADOS</p></div></div><div class="elementor-element elementor-element-259de6c elementor-widget elementor-widget-jet-listing-grid" data-id="259de6c" data-element_type="widget" data-widget_type="jet-listing-grid.default"><div class="elementor-widget-container"><div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-1 grid-col-tablet-1 grid-col-mobile-1 jet-listing-grid--66252"  data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;66252&quot;,&quot;posts_num&quot;:6,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;Sin art\u00edculos relacionados&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="63" data-listing-source="posts"><div class="jet-listing-grid__item jet-listing-dynamic-post-69775" data-post-id="69775" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/historia/" class="elementor-post-info__terms-list-item">Historia</a>, <a href="https://revistazoom.com.ar/category/politica/" class="elementor-post-info__terms-list-item">Política</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/transformaciones-recientes-en-el-agro-y-la-politica/">Transformaciones recientes en el agro y la política</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/transformaciones-recientes-en-el-agro-y-la-politica/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/12-anos-del-rechazo-de-la-125-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69767" data-post-id="69767" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/historia/" class="elementor-post-info__terms-list-item">Historia</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/reflexiones-acerca-del-decreto-de-desarancelamiento-universitario-de-1949-en-el-escenario-actual/">Reflexiones acerca del Decreto de Desarancelamiento   universitario de 1949 en el escenario actual</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/reflexiones-acerca-del-decreto-de-desarancelamiento-universitario-de-1949-en-el-escenario-actual/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/Universidad-de-Buenos-Aires-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69749" data-post-id="69749" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/historia/" class="elementor-post-info__terms-list-item">Historia</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/juan-manuel-de-rosas-una-figura-que-despierta-pasiones-nacionalistas/">Juan Manuel de Rosas: Una figura que despierta pasiones nacionalistas</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/juan-manuel-de-rosas-una-figura-que-despierta-pasiones-nacionalistas/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/128499_945-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69743" data-post-id="69743" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/historia/" class="elementor-post-info__terms-list-item">Historia</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/soberaniacelebracion-y-disputas-por-el-pasado/">Soberanía,celebración y disputas por el pasado</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/soberaniacelebracion-y-disputas-por-el-pasado/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/78ced1ed580554bab8dba552a13f03ba3674fcf6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69740" data-post-id="69740" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/actualidad/" class="elementor-post-info__terms-list-item">Actualidad</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/la-esperanza-en-marcha/">La esperanza en marcha</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/la-esperanza-en-marcha/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/6376e3e3c7c69_1280_853-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-69735" data-post-id="69735" ><div data-elementor-type="jet-listing-items" data-elementor-id="66252" class="elementor elementor-66252" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-08eaefc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08eaefc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e630d9d" data-id="e630d9d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-19d7ca2 elementor-align-left elementor-widget elementor-widget-post-info" data-id="19d7ca2" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-82d4451 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://revistazoom.com.ar/category/mundo/" class="elementor-post-info__terms-list-item">El Mundo</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-6ff8c4f elementor-widget elementor-widget-heading" data-id="6ff8c4f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://revistazoom.com.ar/un-misil-se-cierne-sobre-la-otan/">Un misil se cierne sobre la OTAN</a></h3></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-864f5cc" data-id="864f5cc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-663b5a0 elementor-widget elementor-widget-image" data-id="663b5a0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://revistazoom.com.ar/un-misil-se-cierne-sobre-la-otan/"> <img width="150" height="150" src="https://revistazoom.com.ar/wp-content/uploads/2022/11/foto-principal-otan-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /> </a></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="footer" data-elementor-id="66287" class="elementor elementor-66287 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-f58f019 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f58f019" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0ddbfb3" data-id="0ddbfb3" data-element_type="column"><div class="elementor-widget-wrap"></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-36f8bad elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-height-default" data-id="36f8bad" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0c00498" data-id="0c00498" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-1b3b97b elementor-widget elementor-widget-image" data-id="1b3b97b" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <img width="130" height="35" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/logo-zoom-inv.svg" class="attachment-large size-large" alt="" loading="lazy" /></div></div><div class="elementor-element elementor-element-93f1119 elementor-widget elementor-widget-text-editor" data-id="93f1119" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>POLÍTICA Y SOCIEDAD<br /><strong>EN PRIMER PLANO</strong></p></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0ceaf7f elementor-hidden-phone" data-id="0ceaf7f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-075fe17 elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="075fe17" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer_menu_1-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66572 jet-nav__item"><a href="https://revistazoom.com.ar/category/pais/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">El País</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66576 jet-nav__item"><a href="https://revistazoom.com.ar/category/mundo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">El Mundo</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66579 jet-nav__item"><a href="https://revistazoom.com.ar/category/economia/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Economía</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66573 jet-nav__item"><a href="https://revistazoom.com.ar/category/politica/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Política</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66689 jet-nav__item"><a href="https://revistazoom.com.ar/category/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Opinión</span></a></div></div></div></div></div></div><div class="elementor-element elementor-element-1456839 elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="1456839" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer_menu_2-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66610 jet-nav__item"><a href="https://revistazoom.com.ar/category/entrevista/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Entrevistas</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66611 jet-nav__item"><a href="https://revistazoom.com.ar/category/sociedad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sociedad</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66612 jet-nav__item"><a href="https://revistazoom.com.ar/category/cultura/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cultura</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-66688 jet-nav__item"><a href="https://revistazoom.com.ar/category/generos-y-feminismo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Género y feminismos</span></a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-aa8c939" data-id="aa8c939" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9727110 elementor-widget elementor-widget-heading" data-id="9727110" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">CONTACTANOS</h3></div></div><div class="elementor-element elementor-element-b2d1b2b e-grid-align-left e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b2d1b2b" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-arrow-right elementor-animation-grow elementor-repeater-item-ef61a0f" href="https://revistazoom.com.ar/zoom/contacto" target="_blank"> <span class="elementor-screen-only">Arrow-right</span> <i class="fas fa-arrow-right"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow elementor-repeater-item-769d6b4" href="https://revistazoom.com.ar/zoom/contacto" target="_blank"> <span class="elementor-screen-only">Envelope</span> <i class="fas fa-envelope"></i> </a> </span></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-00a7b00" data-id="00a7b00" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-4f2a8e6 elementor-widget elementor-widget-heading" data-id="4f2a8e6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">SEGUINOS</h3></div></div><div class="elementor-element elementor-element-10cbe72 e-grid-align-left e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="10cbe72" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-769d6b4" href="https://www.facebook.com/zoomlarevista/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-5ea2be2" href="https://twitter.com/zoomrevista" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-fed039a" href="https://www.youtube.com/channel/UCmIVoVaV9kv6MeOHH5_gHHQ" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-0a015a6" href="https://www.instagram.com/zoom.larevista/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-5b4cdaa" data-id="5b4cdaa" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c486972 elementor-widget elementor-widget-image" data-id="c486972" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://www.facebook.com/ACAPIok/" target="_blank"> <img width="600" height="600" src="https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI.jpg 600w, https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI-150x150.jpg 150w, https://revistazoom.com.ar/wp-content/uploads/2021/08/ACAPI-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div></div></div></div></div></section></div></div> <script type='text/javascript'>var hasJetBlogPlaylist = 0;</script> <script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li></script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div></script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div></script><script type="text/html" id="tmpl-jet-ajax-search-results-item"><div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div></script><link rel='stylesheet' id='elementor-post-66460-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_e6b840fd385c90be4d07331b76c63dc6.css?ver=1661285171' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-66252-css'  href='https://revistazoom.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_2c2bb5ae3564f24e63903db9fcf36a0a.css?ver=1629734514' type='text/css' media='all' /> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2b39413d8f","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script> <script type='text/javascript' id='jet-menu-public-js-extra'>var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"9b72341251","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.9' id='jet-menu-public-js'></script> <script type='text/javascript' id='jet-menu-public-js-after'>function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();</script> <script type='text/javascript' id='wp_slimstat-js-extra'>var SlimStatParams = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MzoiMTAyNywxNzYxLDM1OCwzNCw5MzQsMTk3NCw0MDQsNzgxLDE5NjYsMTE5OSI7czoxMDoiY29udGVudF9pZCI7aTo2OTc2MjtzOjY6ImF1dGhvciI7czoxNDoiUmVkYWNjaW9uIFpvb20iO30-.7d5842acd8bb39ba5e6d4af575159105"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.5' id='elementor-pro-webpack-runtime-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","nonce":"b4f7b59f78","urls":{"assets":"https:\/\/revistazoom.com.ar\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/revistazoom.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.5' id='elementor-pro-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1081,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tableta","value":1080,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/revistazoom.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_tablet":"1080","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":69762,"title":"La%20fiebre%20del%20oro%20negro%20-%20Revista%20Zoom","excerpt":"Ponemos en eje el pa\u00eds sede del Mundial de f\u00fatbol que empez\u00f3 el domingo pasado. Su historia, econom\u00eda y c\u00f3mo sucedi\u00f3 que sea la naci\u00f3n que recibe a los equipos deportivos involucrados en el certamen.","featuredImage":"https:\/\/revistazoom.com.ar\/wp-content\/uploads\/2022\/11\/5.jpg"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.5' id='pro-preloaded-elements-handlers-js'></script> <script type='text/javascript' id='jet-blocks-js-extra'>var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.9' id='jet-blocks-js'></script> <script type='text/javascript' id='jet-elements-js-extra'>var jetElements = {"ajaxUrl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.8' id='jet-elements-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.9' id='jet-menu-widgets-scripts-js'></script> <script type='text/javascript' id='jet-tabs-frontend-js-extra'>var JetTabsSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/revistazoom.com.ar\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.13' id='jet-tabs-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script> <script type='text/javascript' id='jet-tricks-frontend-js-extra'>var JetTricksSettings = {"elements_data":{"sections":{"b81db05":{"view_more":false,"particles":"false","particles_json":null},"86f2589":{"view_more":false,"particles":"false","particles_json":null},"b857bcd":{"view_more":false,"particles":"false","particles_json":null},"5237813":{"view_more":false,"particles":"false","particles_json":null},"51b62a8":{"view_more":false,"particles":"false","particles_json":null},"e6f6287":{"view_more":false,"particles":"false","particles_json":null},"3e3abb8":{"view_more":false,"particles":"false","particles_json":null},"c5c8d65":{"view_more":false,"particles":"false","particles_json":null},"15dd8ef":{"view_more":false,"particles":"false","particles_json":null},"08eaefc":{"view_more":false,"particles":"false","particles_json":null},"f58f019":{"view_more":false,"particles":"false","particles_json":null},"36f8bad":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"8d3211c":[],"06e4911":[],"5147f31":[],"31f9e4e":[],"b7bc114":[],"3ae23c6":[],"9df46f6":[],"0355e9a":[],"74885c1":[],"1e6b421":[],"03a4a49":[],"6f2492e":[],"052dd3e":[],"763a321":[],"912b26f":[],"3d7c415":[],"b032f48":[],"354e051":[],"3139a85":[],"19cc43d":[],"c0204af":[],"a2d86f2":[],"7341109":[],"d6e0b16":[],"0a833d5":[],"816270c":[],"8923059":[],"ecd80fc":[],"c489989":[],"259de6c":[],"19d7ca2":[],"6ff8c4f":[],"663b5a0":[],"1b3b97b":[],"93f1119":[],"075fe17":[],"1456839":[],"9727110":[],"b2d1b2b":[],"4f2a8e6":[],"10cbe72":[],"c486972":[]}}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.3.8' id='jet-tricks-frontend-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.5' id='e-sticky-js'></script> <script type='text/javascript' id='jet-blog-js-extra'>var JetBlogSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js'></script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-includes/js/wp-util.min.js?ver=5.9.5' id='wp-util-js'></script> <script type='text/javascript' id='jet-search-js-extra'>var jetSearchSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"39498d8b4f"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.12' id='jet-search-js'></script> <script type='text/javascript' id='jet-engine-frontend-js-extra'>var JetEngineSettings = {"ajaxurl":"https:\/\/revistazoom.com.ar\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};</script> <script type='text/javascript' src='https://revistazoom.com.ar/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.8.5' id='jet-engine-frontend-js'></script> </body></html>